Para visualizar la herramienta correctamente es necesario que tenga instalado un navegador con versión igual o superior a: Mozilla Firefox 35, Google Chrome 40, Apple Safari 7
  o Microsoft Internet Explorer 10.